Montag, 22. April 2013

Neues Sicherheitsupdate für ColdFusion 9 und 10

Adobe hat ein Sicherheitsupdate für ColdFusion 10, 9.0.2, 9.0.1 und 9.0 für Windows, Mac und UNIX veröffentlicht. Es behebt aktuelle Authentifizierungsprobleme. Zur Installation des Updates folgen Sie bitte diesem Link.

Hinweis: Nutzern von ColdFusion 7 und 8 wird dringend empfohlen, auf ColdFusion 9 oder 10 umzusteigen, da das Security Update diese Versionen nicht unterstützt. Ihr CONTENS Team hilft Ihnen gerne beim Update auf eine aktuellere ColdFusion-Version.

Keine Kommentare: